We're updating the issue view to help you get more done. 

web-ui : Multiple version of jQuery are used and Versions of jQuery are outdated

Description

 /gs_webui/jquery/jquery-1.6.4.min.js
 /public/javascripts/jquery/jquery-1.8.1.js
 /public/javascripts/jquery/jquery-1.8.1.min.js
 /gs_webui/highcharts-2.1.9/jquery.min.js
 /gs_webui/jquery/jquery.min.js

Workaround

None

Acceptance Test

None

Status

Assignee

Unassigned

Reporter

Ester Atzmon

Labels

None

Priority

Medium

SalesForce Case ID

11980

Fix versions

None

Commitment Version/s

None

Due date

None

Product

XAP

Edition

Premium

Platform

All