We're updating the issue view to help you get more done. 

Upgrade Apache Zookeeper to 3.4.12 and Netty to 3.10.6.Final

Description

Upgrade Zookeeper to 3.4.12

Workaround

None

Acceptance Test

None

Status

Assignee

Alon Shoham

Reporter

Niv Ingberg

Labels

None

Priority

Major

SalesForce Case ID

None

Fix versions

Commitment Version/s

None

Due date

None

Product

None

Edition

Premium

Platform

All