Details

    • Type: Improvement
    • Status: Closed
    • Priority: Major
    • Resolution: Fixed
    • Affects Version/s: None
    • Fix Version/s: 12.3.1
    • Labels:
      None
    • Platform:
      All
    • Acceptance Test:
      tests
    • Sprint:
    • Edition:
      Premium

      Description

      Upgrade Apache Curator to 4.x (supports both zookeeper 3.5.x and 3.4.x)

        Attachments

          Activity

            People

            • Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: